CVE-2014-6481

2015-01-21T09:59:04
ID CVE-2014-6481
Type cve
Reporter NVD
Modified 2016-12-06T22:00:58

Description

Unspecified vulnerability in Oracle Solaris 10 and 11 allows remote attackers to affect confidentiality via vectors related to KSSL.