CVE-2014-6459

2014-10-15T15:55:00
ID CVE-2014-6459
Type cve
Reporter cve@mitre.org
Modified 2014-11-19T03:02:00

Description

Unspecified vulnerability in the Oracle Secure Global Desktop component in Oracle Virtualization 5.0 and 5.1 allows remote attackers to affect availability via vectors related to SGD Proxy Server (ttaauxserv), a different vulnerability than CVE-2014-2472, CVE-2014-2474, and CVE-2014-2476.