CVE-2014-6253

2014-12-15T13:59:06
ID CVE-2014-6253
Type cve
Reporter NVD
Modified 2016-03-21T09:16:08

Description

Multiple cross-site request forgery (CSRF) vulnerabilities in Zenoss Core through 5 Beta 3 allow remote attackers to hijack the authentication of arbitrary users, aka ZEN-12653.