CVE-2014-6193

2014-12-18T21:59:03
ID CVE-2014-6193
Type cve
Reporter NVD
Modified 2017-09-07T21:29:12

Description

IBM WebSphere Portal 8.0.0 through 8.0.0.1 CF14 and 8.5.0 before CF04, when the Managed Pages setting is enabled, allows remote authenticated users to write to pages via an XML injection attack.