CVE-2014-6174

2014-12-18T16:59:00
ID CVE-2014-6174
Type cve
Reporter cve@mitre.org
Modified 2017-09-08T01:29:00

Description

IBM WebSphere Application Server 7.x before 7.0.0.37, 8.0.x before 8.0.0.10, and 8.5.x before 8.5.5.4 allows remote attackers to conduct clickjacking attacks via a crafted web site.