CVE-2014-5316

2014-09-21T21:55:05
ID CVE-2014-5316
Type cve
Reporter NVD
Modified 2015-09-08T14:01:15

Description

Cross-site scripting (XSS) vulnerability in Dotclear before 2.6.4 allows remote attackers to inject arbitrary web script or HTML via a crafted page.