CVE-2014-5314

2014-11-23T21:59:00
ID CVE-2014-5314
Type cve
Reporter NVD
Modified 2014-12-30T16:22:00

Description

Buffer overflow in Cybozu Office 9 and 10 before 10.1.0, Mailwise 4 and 5 before 5.1.4, and Dezie 8 before 8.1.1 allows remote authenticated users to execute arbitrary code via e-mail messages.