CVE-2014-5287

2020-01-08T17:15:00
ID CVE-2014-5287
Type cve
Reporter cve@mitre.org
Modified 2020-01-13T16:10:00

Description

A Bash script injection vulnerability exists in Kemp Load Master 7.1-16 and earlier due to a failure to sanitize input in the Web User Interface (WUI).