CVE-2014-5235

2014-09-17T14:55:00
ID CVE-2014-5235
Type cve
Reporter cve@mitre.org
Modified 2018-10-09T19:50:00

Description

Cross-site scripting (XSS) vulnerability in the frontend in Open-Xchange (OX) AppSuite before 7.4.2-rev33 and 7.6.x before 7.6.0-rev16 allows remote attackers to inject arbitrary web script or HTML via vectors related to unspecified fields in RSS feeds.