CVE-2014-5172

2014-07-31T14:55:00
ID CVE-2014-5172
Type cve
Reporter cve@mitre.org
Modified 2018-10-09T19:50:00

Description

Multiple cross-site scripting (XSS) vulnerabilities in the XS Administration Tools in SAP HANA allow remote attackers to inject arbitrary web script or HTML via unspecified vectors.