CVE-2014-5110

2014-07-28T15:55:00
ID CVE-2014-5110
Type cve
Reporter cve@mitre.org
Modified 2017-08-29T01:35:00

Description

Cross-site scripting (XSS) vulnerability in user/help/html/index.php in Fonality trixbox allows remote attackers to inject arbitrary web script or HTML via the id_nodo parameter.