CVE-2014-5039

2020-01-31T22:15:00
ID CVE-2014-5039
Type cve
Reporter cve@mitre.org
Modified 2020-02-05T18:37:00

Description

Cross-site scripting (XSS) vulnerability in Eucalyptus Management Console (EMC) 4.0.x before 4.0.2 allows remote attackers to inject arbitrary web script or HTML via unspecified vectors.