CVE-2014-5024

2014-07-24T14:55:00
ID CVE-2014-5024
Type cve
Reporter cve@mitre.org
Modified 2018-03-12T17:24:00

Description

Cross-site scripting (XSS) vulnerability in sgms/panelManager in Dell SonicWALL GMS, Analyzer, and UMA before 7.2 SP1 allows remote attackers to inject arbitrary web script or HTML via the node_id parameter.