CVE-2014-4947

2014-07-22T16:55:02
ID CVE-2014-4947
Type cve
Reporter NVD
Modified 2017-08-28T21:35:10

Description

Buffer overflow in the HVM graphics console support in Citrix XenServer 6.2 Service Pack 1 and earlier has unspecified impact and attack vectors.