CVE-2014-4808

2014-10-28T19:55:00
ID CVE-2014-4808
Type cve
Reporter cve@mitre.org
Modified 2017-08-29T01:35:00

Description

Unspecified vulnerability in IBM WebSphere Portal 6.1.0 through 6.1.0.6 CF27, 6.1.5 through 6.1.5.3 CF27, 7.0 through 7.0.0.2 CF28, 8.0 through 8.0.0.1 CF14, and 8.5.0 before CF03 allows remote authenticated users to execute arbitrary code via unknown vectors.