CVE-2014-4761

2014-10-10T06:55:07
ID CVE-2014-4761
Type cve
Reporter NVD
Modified 2017-08-28T21:35:06

Description

IBM WebSphere Portal 6.1.0 through 6.1.0.6 CF27, 6.1.5 through 6.1.5.3 CF27, 7.0 through 7.0.0.2 CF28, 8.0 before 8.0.0.1 CF14, and 8.5.0 through 8.5.0.0 CF02 allows remote authenticated users to discover credentials by reading HTML source code.