CVE-2014-4722

2014-07-07T10:55:04
ID CVE-2014-4722
Type cve
Reporter NVD
Modified 2018-10-09T15:49:48

Description

Multiple cross-site scripting (XSS) vulnerabilities in the OCS Reports Web Interface in OCS Inventory NG allow remote attackers to inject arbitrary web script or HTML via unspecified vectors.