CVE-2014-4638

2015-01-07T02:59:00
ID CVE-2014-4638
Type cve
Reporter cve@mitre.org
Modified 2016-12-07T03:00:00

Description

EMC Documentum Web Development Kit (WDK) before 6.8 allows remote attackers to conduct frame-injection attacks and obtain sensitive information via unspecified vectors.