CVE-2014-4618

2014-08-20T11:17:00
ID CVE-2014-4618
Type cve
Reporter cve@mitre.org
Modified 2017-08-29T01:35:00

Description

EMC Documentum Content Server before 6.7 SP2 P16 and 7.x before 7.1 P07 allows remote authenticated users to gain privileges via a user-created system object.