CVE-2014-4606

2014-07-02T20:55:00
ID CVE-2014-4606
Type cve
Reporter cve@mitre.org
Modified 2014-07-09T18:45:00

Description

Cross-site scripting (XSS) vulnerability in redirect_to_zeenshare.php in the ZeenShare plugin 1.0.1 and earlier for WordPress allows remote attackers to inject arbitrary web script or HTML via the zs_sid parameter.