CVE-2014-4593

2014-07-02T18:55:00
ID CVE-2014-4593
Type cve
Reporter cve@mitre.org
Modified 2014-07-10T17:54:00

Description

Cross-site scripting (XSS) vulnerability in wp-plugins-net/index.php in the WP Plugin Manager (wppm) plugin 1.6.4.b and earlier for WordPress allows remote attackers to inject arbitrary web script or HTML via the filter parameter.