CVE-2014-4575

2014-07-01T14:55:00
ID CVE-2014-4575
Type cve
Reporter cve@mitre.org
Modified 2014-07-02T16:54:00

Description

Cross-site scripting (XSS) vulnerability in js/window.php in the Wikipop plugin 2.0 and earlier for WordPress allows remote attackers to inject arbitrary web script or HTML via the s parameter.