CVE-2014-4574

2014-07-02T14:55:09
ID CVE-2014-4574
Type cve
Reporter NVD
Modified 2014-07-11T13:53:19

Description

Cross-site scripting (XSS) vulnerability in resize.php in the WebEngage plugin before 2.0.1 for WordPress allows remote attackers to inject arbitrary web script or HTML via the height parameter.