CVE-2014-4568

2014-07-02T18:55:00
ID CVE-2014-4568
Type cve
Reporter cve@mitre.org
Modified 2014-07-10T14:50:00

Description

Cross-site scripting (XSS) vulnerability in posts/videowhisper/r_logout.php in the Video Posts Webcam Recorder plugin 1.55.4 and earlier for WordPress allows remote attackers to inject arbitrary web script or HTML via the message parameter.