CVE-2014-4563

2014-07-02T16:55:06
ID CVE-2014-4563
Type cve
Reporter NVD
Modified 2014-07-08T21:45:40

Description

Cross-site scripting (XSS) vulnerability in go.php in the URL Cloak & Encrypt (url-cloak-encrypt) plugin 2.0 and earlier for WordPress allows remote attackers to inject arbitrary web script or HTML via the url parameter.