CVE-2014-4560

2014-07-02T18:55:00
ID CVE-2014-4560
Type cve
Reporter cve@mitre.org
Modified 2014-07-10T14:51:00

Description

Cross-site scripting (XSS) vulnerability in includes/getTipo.php in the ToolPage plugin 1.6.1 and earlier for WordPress allows remote attackers to inject arbitrary web script or HTML via the t parameter.