CVE-2014-4545

2014-07-01T14:55:00
ID CVE-2014-4545
Type cve
Reporter cve@mitre.org
Modified 2015-08-28T16:26:00

Description

Multiple cross-site scripting (XSS) vulnerabilities in pq_dialog.php in the Pro Quoter plugin 1.0 and earlier for WordPress allow remote attackers to inject arbitrary web script or HTML via the (1) leftorright or (2) author parameter.