CVE-2014-4515

2014-07-01T10:55:05
ID CVE-2014-4515
Type cve
Reporter NVD
Modified 2015-08-28T12:21:59

Description

Cross-site scripting (XSS) vulnerability in mce_anyfont/dialog.php in the AnyFont plugin 2.2.3 and earlier for WordPress allows remote attackers to inject arbitrary web script or HTML via the text parameter.