CVE-2014-4354

2014-09-18T10:55:00
ID CVE-2014-4354
Type cve
Reporter cve@mitre.org
Modified 2017-08-29T01:34:00

Description

Apple iOS before 8 enables Bluetooth during all upgrade actions, which makes it easier for remote attackers to bypass intended access restrictions via a Bluetooth session.