CVE-2014-4268

2014-07-17T07:17:11
ID CVE-2014-4268
Type cve
Reporter NVD
Modified 2018-10-09T15:49:36

Description

Unspecified vulnerability in Oracle Java SE 5.0u65, 6u75, 7u60, and 8u5 allows remote attackers to affect confidentiality via unknown vectors related to Swing.