CVE-2014-4256

2014-07-17T07:17:10
ID CVE-2014-4256
Type cve
Reporter NVD
Modified 2018-10-09T15:48:52

Description

Unspecified vulnerability in the Oracle WebLogic Server component in Oracle Fusion Middleware 10.0.2.0, 10.3.6.0, 12.1.1.0, and 12.1.2.0 allows remote attackers to affect confidentiality and integrity via vectors related to WLS - Deployment.