CVE-2014-4236

2014-07-17T07:17:09
ID CVE-2014-4236
Type cve
Reporter NVD
Modified 2018-10-09T15:48:21

Description

Unspecified vulnerability in the RDBMS Core component in Oracle Database Server 11.2.0.4 and 12.1.0.1 allows remote authenticated users to affect confidentiality, integrity, and availability via unknown vectors.