CVE-2014-3974

2014-06-05T17:55:00
ID CVE-2014-3974
Type cve
Reporter cve@mitre.org
Modified 2014-06-06T14:54:00

Description

Cross-site scripting (XSS) vulnerability in filemanager.php in AuraCMS 3.0 and earlier allows remote attackers to inject arbitrary web script or HTML via the viewdir parameter.