CVE-2014-3904

2014-08-17T14:55:01
ID CVE-2014-3904
Type cve
Reporter NVD
Modified 2014-09-08T13:51:48

Description

SQL injection vulnerability in lib/admin.php in tenfourzero Shutter 0.1.4 allows remote attackers to execute arbitrary SQL commands via unspecified vectors.