CVE-2014-3846

2014-05-22T11:13:05
ID CVE-2014-3846
Type cve
Reporter NVD
Modified 2014-06-25T14:00:46

Description

Cross-site scripting (XSS) vulnerability in Flying Cart allows remote attackers to inject arbitrary web script or HTML via the p parameter to index.php.