CVE-2014-3786

2014-06-04T14:55:00
ID CVE-2014-3786
Type cve
Reporter cve@mitre.org
Modified 2014-06-04T19:05:00

Description

Multiple cross-site scripting (XSS) vulnerabilities in the contact module (admin/modules/contact.php) in Pixie CMS 1.04 allow remote attackers to inject arbitrary web script or HTML via the (1) uemail or (2) subject parameter in the Contact form to contact/.