CVE-2014-3672

2016-05-25T11:59:00
ID CVE-2014-3672
Type cve
Reporter NVD
Modified 2017-09-07T22:10:05

Description

The qemu implementation in libvirt before 1.3.0 and Xen allows local guest OS users to cause a denial of service (host disk consumption) by writing to stdout or stderr.