CVE-2014-3357

2014-09-25T06:55:08
ID CVE-2014-3357
Type cve
Reporter NVD
Modified 2017-08-28T21:34:43

Description

Cisco IOS 15.0, 15.1, 15.2, and 15.4 and IOS XE 3.3.xSE before 3.3.2SE, 3.3.xXO before 3.3.1XO, 3.5.xE before 3.5.2E, and 3.11.xS before 3.11.1S allow remote attackers to cause a denial of service (device reload) via malformed mDNS packets, aka Bug ID CSCul90866.