CVE-2014-3073

2014-06-21T11:55:03
ID CVE-2014-3073
Type cve
Reporter NVD
Modified 2017-08-28T21:34:38

Description

Unspecified vulnerability in IBM Security Access Manager (ISAM) for Mobile 8.0 and IBM Security Access Manager for Web 7.0 and 8.0 allows remote attackers to execute arbitrary code via unknown vectors.