CVE-2014-3061

2014-08-26T14:55:00
ID CVE-2014-3061
Type cve
Reporter cve@mitre.org
Modified 2017-08-29T01:34:00

Description

Cross-site request forgery (CSRF) vulnerability in IBM Emptoris Spend Analysis 9.5.x before 9.5.0.4, 10.0.1.x before 10.0.1.3, and 10.0.2.x before 10.0.2.4 allows remote attackers to hijack the authentication of arbitrary users for requests that insert XSS sequences.