CVE-2014-3032

2015-01-17T06:59:02
ID CVE-2014-3032
Type cve
Reporter NVD
Modified 2017-08-28T21:34:36

Description

Cross-site scripting (XSS) vulnerability in the Web GUI in IBM Tivoli Netcool/OMNIbus 7.3.0 before 7.3.0.6, 7.3.1 before 7.3.1.7, and 7.4.0 before 7.4.0.3 allows remote authenticated users to inject arbitrary web script or HTML via a crafted URL.