CVE-2014-3011

2014-06-27T19:55:02
ID CVE-2014-3011
Type cve
Reporter NVD
Modified 2014-06-30T10:06:36

Description

IBM OpenPages GRC Platform 6.1.0.1 before IF4 allows remote attackers to conduct link injection attacks via unspecified vectors.