CVE-2014-2874

2014-04-15T19:13:17
ID CVE-2014-2874
Type cve
Reporter NVD
Modified 2014-04-16T10:47:39

Description

PaperThin CommonSpot before 7.0.2 and 8.x before 8.0.3 allows remote attackers to execute arbitrary code via shell metacharacters in an unspecified context.