CVE-2014-2686

2020-01-09T13:15:00
ID CVE-2014-2686
Type cve
Reporter cve@mitre.org
Modified 2020-01-21T16:01:00

Description

Ansible prior to 1.5.4 mishandles the evaluation of some strings.