CVE-2014-2668

2014-03-28T12:51:06
ID CVE-2014-2668
Type cve
Reporter NVD
Modified 2017-12-15T21:29:06

Description

Apache CouchDB 1.5.0 and earlier allows remote attackers to cause a denial of service (CPU and memory consumption) via the count parameter to /_uuids.