CVE-2014-2652

2018-03-19T21:29:00
ID CVE-2014-2652
Type cve
Reporter cve@mitre.org
Modified 2018-04-20T14:22:00

Description

SQL injection vulnerability in OpenScape Deployment Service (DLS) before 6.x and 7.x before R1.11.3 allows remote attackers to execute arbitrary SQL commands via unspecified vectors.