CVE-2014-2649

2014-10-10T01:55:00
ID CVE-2014-2649
Type cve
Reporter cve@mitre.org
Modified 2019-10-09T23:10:00

Description

Unspecified vulnerability in HP Operations Manager 9.20 on UNIX allows remote attackers to execute arbitrary code via unknown vectors.