logo
DATABASE RESOURCES PRICING ABOUT US

CVE-2014-2607

Description

Unspecified vulnerability in HP Operations Manager i 9.1 through 9.13 and 9.2 through 9.24 allows remote authenticated users to execute arbitrary code by leveraging the OMi operator role.


Affected Software


CPE Name Name Version
hp:operations_manager_i hp operations manager i 9.12
hp:operations_manager_i hp operations manager i 9.23
hp:operations_manager_i hp operations manager i 9.1
hp:operations_manager_i hp operations manager i 9.2
hp:operations_manager_i hp operations manager i 9.13
hp:operations_manager_i hp operations manager i 9.24

Related