CVE-2014-2475

2014-10-15T11:55:06
ID CVE-2014-2475
Type cve
Reporter NVD
Modified 2014-11-18T22:00:38

Description

Unspecified vulnerability in the Oracle Secure Global Desktop component in Oracle Virtualization 4.63, 4.71, 5.0, and 5.1 allows remote attackers to affect availability via vectors related to SGD Proxy Server (ttaauxserv).