CVE-2014-2467

2014-04-16T02:55:00
ID CVE-2014-2467
Type cve
Reporter cve@mitre.org
Modified 2014-04-16T18:21:00

Description

Unspecified vulnerability in the Oracle Agile PLM Framework component in Oracle Supply Chain Products Suite 9.3.3 allows remote authenticated users to affect integrity via unknown vectors related to Security, a different vulnerability than CVE-2014-2445.